I [07/Feb/2007:12:15:09 -0600] Listening to 7f000001:631
I [07/Feb/2007:12:15:09 -0600] Listening to 7f000001:631
I [07/Feb/2007:12:15:09 -0600] Configured for up to 100 clients.
I [07/Feb/2007:12:15:09 -0600] Configured for up to 100 clients.
I [07/Feb/2007:12:15:09 -0600] Allowing up to 10 client connections per host.
I [07/Feb/2007:12:15:09 -0600] Allowing up to 10 client connections per host.
I [07/Feb/2007:12:15:10 -0600] LoadPPDs: Read "/etc/cups/ppds.dat", 13 PPDs...
I [07/Feb/2007:12:15:10 -0600] LoadPPDs: Read "/etc/cups/ppds.dat", 13 PPDs...
I [07/Feb/2007:12:15:10 -0600] LoadPPDs: No new or changed PPDs...
I [07/Feb/2007:12:15:10 -0600] LoadPPDs: No new or changed PPDs...
E [07/Feb/2007:12:15:14 -0600] StartListening: Unable to bind socket - La dirección ya se está usando.
E [18/Mar/2007:04:02:20 -0600] Scheduler shutting down due to SIGTERM.
